www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
pub
YakaroulerYakarouler    AllopneuAllopneus   

Nous sommes le 23 Mai 2018 18:39
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage » Train roulant » Direction & Transmission
406 BVA 4HP20 impossible de manipuler le sélecteur à chaud
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 1 sur 1 [8 messages]  
Auteur Message
jlemonnier
406 coupé BVA de 1997 Lug
Kilométrage : 145000 km


Ici depuis le: 20 Avr 2010
Et jusqu'au : 15 Mai 2018
Localisation: Toulouse

MessagePosté le: 14 Mai 2018 10:23    Sujet du message:  406 BVA 4HP20 impossible de manipuler le sélecteur à chaud  

Bonjour,

heureux propriétaire d'une 406 V6 lugano depuis 10 ans, j'avais eu en 2012 une panne de BVA 4HP20. Remplacement en échange standard : un bras et un œil en moins

Depuis je ne m'en sers pratiquement pas, je la garde au chaud dans un garage, et de temps en temps quand il fait beau je sors le monstre

Week end dernier, le plaisir de retrouver ma voiture, 100 km plus loin, je tente de passer en "R" et là impossible le voyant R clignote et ensuite impossible de passer en D, 3 ou 2, seul le 1 fonctionne.

Après un repos de 15 minutes tout est ok

D'ailleurs, le passage moteur éteint ou allumé donnait la même chose, le passage des vitesses ne répondait, comme un mauvais contact.

alors que voiture froide, cela fonctionne bien aussi bien moteur allumé que éteint.

Pas de pb sur la route, toutes les vitesses passent bien

Du coup dans mon diagnostique je me dis :
- pb électrique
- pas de pb de boite car sinon j'aurais les voyants neige et sport
- pb de masse ou de connexion
- ECU

Est ce que des personnes ont eu les même pb ?

une idée avant de perdre un autre bras et un autre œil ?

Jérôme
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
BALLYWILL
Settant Hyp/tibet n°633 B
Kilométrage : 104000 km


Ici depuis le: 30 Aoû 2010
Et jusqu'au : 19 Mai 2018
Localisation: SAINT GAUDENS

MessagePosté le: 14 Mai 2018 19:00    Sujet du message:  

Moi, j'ai eu un problème avec ma BVA suite à une batterie faible !! Boite déconnante voir difficiles passages !! Changement de batterie: retour à la normale !! en accord
_________________

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
jlemonnier
406 coupé BVA de 1997 Lug
Kilométrage : 145000 km


Ici depuis le: 20 Avr 2010
Et jusqu'au : 15 Mai 2018
Localisation: Toulouse

MessagePosté le: 15 Mai 2018 11:08    Sujet du message:  

Hum je doute car la batterie a deux ans, et en plus cela arrive après une route où normalement elle est chargée
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
NOEL (28)
2=V6bva 4.98+V6bvm 3.99
Kilométrage : 108.000 km


Ici depuis le: 05 Avr 2010
Et jusqu'au : 19 Avr 2018
Localisation: 35 km à l'ouest de Chartres (28)

MessagePosté le: 15 Mai 2018 11:23    Sujet du message:  

Et bien tu contrôles la charge de l'alternateur, moteur chaud au ralenti, tout éteint dans l'habitacle (radio, clim etc...)
Avec un voltmètre tu dois avoir au minimum 14volts entre les 2 cosses de la batterie, chinois .

_________________
V6 194 BVA 04/98, 108.000km pack, ligne inox Supersprint, kit bmc+adm, LOUXOR
V6 194 BVM 03/99, 175.000km base, Clarion DXZ658RMP ampli 600w,chg, LOUXOR
Ex : 2L BVM 03/99, 149.000km cuir, cédé gratis à mon fils aîné, août 2017, LOUXOR
Les 3 coupés D8 non-multiplexés, vous cliquez sur= ICI burnout
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album MSN Messenger cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 157 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 15 Mai 2018 13:48    Sujet du message:  

Voir du côté contacteur sur la boite soit un mauvais contact soit la commande qui se desserre à ce niveau.
_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
jlemonnier
406 coupé BVA de 1997 Lug
Kilométrage : 145000 km


Ici depuis le: 20 Avr 2010
Et jusqu'au : 15 Mai 2018
Localisation: Toulouse

MessagePosté le: 16 Mai 2018 23:23    Sujet du message:  

NOEL (28) a écrit:
Et bien tu contrôles la charge de l'alternateur, moteur chaud au ralenti, tout éteint dans l'habitacle (radio, clim etc...)
Avec un voltmètre tu dois avoir au minimum 14volts entre les 2 cosses de la batterie, chinois .


Merci je vais contrôler ça
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
jlemonnier
406 coupé BVA de 1997 Lug
Kilométrage : 145000 km


Ici depuis le: 20 Avr 2010
Et jusqu'au : 15 Mai 2018
Localisation: Toulouse

MessagePosté le: 16 Mai 2018 23:24    Sujet du message:  

Jean marc a écrit:
Voir du côté contacteur sur la boite soit un mauvais contact soit la commande qui se desserre à ce niveau.


Hum pas trop un as en meca, il est où le contacteur ? facilement accessible ou bien il faut demonter la moitier de la bagnole ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 Pack 2003
Kilométrage : 157 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 17 Mai 2018 6:19    Sujet du message:  

Il est sur la boite sous la boite à air ou quelque part par là
_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Montrer les messages depuis:   Trier par:   
Page 1 sur 1 [8 messages]  
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage » Train roulant » Direction & Transmission
Sauter vers:  

Faq boutique Gîtes des Tilleuls

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.3264s ][ Requêtes: 13 (0.0292s) ][ Débogage actif ]