www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
pub
YakaroulerYakarouler    AllopneuAllopneus   

Nous sommes le 17 Jan 2019 2:44
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage » Moteur
Swirl ne fonctionne pas
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 2 sur 2 [24 messages]   Aller à la page: Précédente 1, 2
Auteur Message
murasame6
ultima edizione n793 hdi
Kilométrage : 265000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : 14 Jan 2019
Localisation: Voiron (Isere, 38)

MessagePosté le: 11 Jan 2019 22:38    Sujet du message:  

Cartographie ré-installer, pneu en bon etat egalement!

J'ai repris de la patate. Tout ça conjugué, je ne suis plus très loin de la puissance d'origine ! Il manque encore un peu, mais c'est peut-être juste que je doit me ré-habituée au FAP + Catalyseur (faudra que je re test un 0-100 pour voir)

Merci en tout cas pour vos reponse! Je vais pouvoir reprendre ma voiture!

Bon weekend à vous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger 
murasame6
ultima edizione n793 hdi
Kilométrage : 265000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : 14 Jan 2019
Localisation: Voiron (Isere, 38)

MessagePosté le: 14 Jan 2019 19:52    Sujet du message:  

De nouveau moi!

Bon, maintenant que j'ai de nouveaux pneus en bon état, je suis aller faire quelques tests.

un "petit" manque de puissance je pensais, mais en fait non, aprés un vrai 0-100 sur du plat sans voiture, 15-16s...

je veux bien que le diesel n'est pas une sportive, mais quand même!

bref, je suis repartie dans une lecture approfondit des différents sujet pour un peu voir les causes possible.

Je lit pas mal debimétre, mais apparemment j'aurais un message, hors je n'ai rien.

Le Swirl marche parfaitement. (position haut / bas / haut, cohérent avec mon OPR)

J'ai interverti les durites de vide (et l'alimentation) de l'EGR et de la géométrie variable du turbo, aucun changement.

Je me suis trouvé un manomètre, et là j'ai ça:
Géométrie variable :
-0.24 Bar au ralenti clindoeil
-0.64 Bar à fond ( je dirais 4000tr, mais je suis tout seul donc pas sûr) grate

bref, ayant une ultima edizione, donc sans reserve de vide, je me suis dit que j'aurais pareil sur la vanne EGR et obtention de ça:
-0.78 au ralenti grate
-0 Bar au dessus de 2000tr ( à vue de nez) grate


Je trouve donc mes pressions faible, je pense donc avoir encore une fuite quelque part.

de ce que je lit, je devrais trouver -0.9 Bar si possible un peu de partout non?

Une fuite sur une durite influence t'elle tout le circuit si celle ci se trouve avant une électrovanne?

question principale: Que prenez vous pour remplacer ces durites (où? marque?)?
quand je voit comme celle d'aquarium va bien je me demande... mais tenu sur le long terme surement pas terrible...

dernière question:
il me reste 105gr d'aditif, donc j'ai le voyant FAP, on est d'accord que cela ne bride en rien la voiture tant que je ne suis pas colmaté?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger 
Jean marc
V6 210 Pack 2003
Kilométrage : 157 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 14 Jan 2019 21:31    Sujet du message:  

Les tubes peuvent être poreux ou la pompe à vide faiblarde.

Mesure la dépression en sortie de pompe puis au niveau de chaque raccord pour voir où ça tombe.

Le FAP chargé en particulies n'aide pas pour les perf

_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
murasame6
ultima edizione n793 hdi
Kilométrage : 265000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : 14 Jan 2019
Localisation: Voiron (Isere, 38)

MessagePosté le: 14 Jan 2019 22:17    Sujet du message:  

Merci jean-marc, je fais ça demain.

Pour le Fap, je ne m'inquiète pas trop, il est neuf, j'ai rouler 40 bornes avec, et il me reste de la cerine, au niveau mini mais il en reste, donc ya pas de raison...

Avant d'acheter l'eyolis je veut être sur que tout marche bien.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger 
Montrer les messages depuis:   Trier par:   
Page 2 sur 2 [24 messages]   Aller à la page: Précédente 1, 2
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage » Moteur
Sauter vers:  

Faq boutique

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.2743s ][ Requêtes: 13 (0.0070s) ][ Débogage actif ]