www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
pub
OscaroOscaro   

Nous sommes le 19 Avr 2019 21:09
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage » Carrosserie & intérieur
[Résolu] Adaptateur phare 6510.AK ou autre solution?
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 2 sur 2 [40 messages]   Aller à la page: Précédente 1, 2
Auteur Message
Lole30
V6 pack 194 bvm 01/1999
Kilométrage : 152000 km


Ici depuis le: 21 Juin 2014
Et jusqu'au : 12 Avr 2019
Localisation: Franche Comté

MessagePosté le: 08 Fév 2019 15:22    Sujet du message:  

J'avais déjà communiqué sur le brochage :

fonction / connecteur horizontal / connecteur vertical
croisement / 1 / 1
route / 2 / 6
position / 3 / 2
clignotant / 4 / 5
masse / 5 / 3
masse / 6 / 4

Pour ce qui est du correcteur de site entre le moteur marron et le moteur noir il faut inverser les extrémités de mémoire...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
alden
2,2L HDI
Kilométrage : 254 000 km

Ici depuis le: 07 Fév 2016
Et jusqu'au : 11 Fév 2019
Localisation: Nord

MessagePosté le: 09 Fév 2019 12:16    Sujet du message:  

Lole30 a écrit:
J'avais déjà communiqué sur le brochage :

fonction / connecteur horizontal / connecteur vertical
croisement / 1 / 1
route / 2 / 6
position / 3 / 2
clignotant / 4 / 5
masse / 5 / 3
masse / 6 / 4

Pour ce qui est du correcteur de site entre le moteur marron et le moteur noir il faut inverser les extrémités de mémoire...


Le fait que j'ai 8 fils derriere mon connecteur, j'imagine qu'il suffit de ne pas souder un des 2 fils sur la même broche?

Par contre je n'ai pas compris ta dernière phrase? moteur marron / moteur noir? correcteur de site?

_________________
406 coupé 2,2L HDI ph.1 - 12/2002
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 200 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 09 Fév 2019 12:41    Sujet du message:  

Moteur de reglage de hauteur des phares.

Pour répondre à ton mail, pui tu peux poster les vues des schémas.

_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
alden
2,2L HDI
Kilométrage : 254 000 km

Ici depuis le: 07 Fév 2016
Et jusqu'au : 11 Fév 2019
Localisation: Nord

MessagePosté le: 09 Fév 2019 14:17    Sujet du message:  

Merci à tous pour votre aide
il y a juste une différence entre les propositions de Lole30 et Bernard79 :

connecteur hoizontal (nouveau phare) / connecteur vertical (ancien phare)
6 => 3
5 => 4

OU

5 => 3
6 => 4

Laquelle est la bonne? #Mad
Bernard79 les cables jaunes de la fiche coupée sont jaunes avec des points verts au feutre effectivement.

Merci Jean-Marc pour les schémas de phares prise verticale :



_________________
406 coupé 2,2L HDI ph.1 - 12/2002
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
bernard79
V6 194ch bvm, 08/1998
Kilométrage : 139000 km


Ici depuis le: 25 Nov 2017
Et jusqu'au : hier
Localisation: deux sevres pres de Niort

MessagePosté le: 09 Fév 2019 21:06    Sujet du message:  

j'ai un peu de mal à suivre #Mad

s'agit 'il du phare gauche ou droit ?
est ce que le schéma correspond à ton branchement ?

le schéma montre la connexion du clignotant en 6 et 4 à droite et 3 et 5 à gauche.
cela ne correspond pas à ce que tu avais relevé dans l'ancien phare
broche 4 clignotant
broche 5 clignotant

les masses sont bien en 3 et 4

je n'ai aucune certitude sur le cablage que j'ai proposé car j'ai fait cela d’après tes relevés et la photo du câble et je ne l'ai pas expérimenter.

Lole30 a peux être expérimenter lui même son câblage .

je pense que tu peux te lancer et faire un montage provisoire que tu pourras reprendre en cas d'erreur

Dernière édition par bernard79 le 10 Fév 2019 11:23; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 200 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 09 Fév 2019 21:15    Sujet du message:  

C'est marqué dessus, en haut phare gauche, en bas phare droit.

Schéma d'après le DAM de son coupé donc exact en théorie.

_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
alden
2,2L HDI
Kilométrage : 254 000 km

Ici depuis le: 07 Fév 2016
Et jusqu'au : 11 Fév 2019
Localisation: Nord

MessagePosté le: 09 Fév 2019 22:28    Sujet du message:  

J'ai réalisé un montage provisoire en suivant les préconisations de Lole30.

Vous verrez sur la photo 2 fils scotchés car inutilisés.
Les fils blancs marqués de rouge : clignotants.
Les fils blancs marqués de noir : feux de route.
Les fils blancs marqués de bleu : croisement.
Les fils blancs non marqués : position.
Il y a des chiffres sur ces fils blancs est-ce que ça peut aider?

Reste donc cette histoire d'inversion :
6 => 3
5 => 4

OU

5 => 3
6 => 4


_________________
406 coupé 2,2L HDI ph.1 - 12/2002
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 200 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 10 Fév 2019 8:01    Sujet du message:  

Un multimetre et tu vérifies la continuité avec la masse du véhicule puisque ces deux fils sont des masses
_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
bernard79
V6 194ch bvm, 08/1998
Kilométrage : 139000 km


Ici depuis le: 25 Nov 2017
Et jusqu'au : hier
Localisation: deux sevres pres de Niort

MessagePosté le: 10 Fév 2019 9:46    Sujet du message:  

Bonjour,

J'ai un doute sur le fil n° 5 qui va direct au BSI sans fusible!!
si ce n'est pas une masse , mais le clignotant , n'y a t'il pas un risque en cas d'erreur ?

Jean Marc
ou as tu trouvé le schéma ?

Peux tu regarder pour celui d'un phase 1 comme celui de Lole30 (DAM 8092)

il peux être intéressant de comparer, ce que le 5 alimente.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 200 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 10 Fév 2019 10:51    Sujet du message:  

non, je n'ai pas accès à ces schémas.

Ce que je ne comprends pas c'est qu'avec un multimètre, on met la fonction en route et on mesure entre le fil et la masse du véhicule, soit on a une tension et c'est un positif qui correspond à la fonction soit ul n'y a arien et c'est une masse, au pire une lampe témoin de 21w.

_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
NOEL (28)
2=V6bva 4.98+V6bvm 3.99
Kilométrage : 111.000 km


Ici depuis le: 05 Avr 2010
Et jusqu'au : 22 Mar 2019
Localisation: 35 km à l'ouest de Chartres (28)

MessagePosté le: 10 Fév 2019 11:28    Sujet du message:  

Merci Jean Marc, c'est bien de cette manière que je procéderais, depuis que je réfléchis en lisant ce problème, clindoeil
_________________
V6 194 BVA 04/98, 111.000km pack, ligne inox Supersprint, kit bmc+adm, LOUXOR
V6 194 BVM 03/99, 179.000km base, Clarion DXZ658RMP ampli 600w,chg, LOUXOR
Ex : 2L BVM 03/99, 149.000km cuir, cédé gratis à mon fils aîné, août 2017, LOUXOR
Les 3 coupés D8 non-multiplexés, vous cliquez sur= ICI burnout
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album MSN Messenger cdm_View_position 
alden
2,2L HDI
Kilométrage : 254 000 km

Ici depuis le: 07 Fév 2016
Et jusqu'au : 11 Fév 2019
Localisation: Nord

MessagePosté le: 10 Fév 2019 16:23    Sujet du message:  

J'ai testé avec le contact mis mais véhicule non démarré, les phares allumés et clignotants en marche. Multimètre sur le 20V.
1, 2 et 6 : environ 11V
3 : 0,00V
4 : 0,00V
5 : oscillant entre 2 et 8,6V de mémoire

Du coup le bon montage est lequel?

_________________
406 coupé 2,2L HDI ph.1 - 12/2002
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
NOEL (28)
2=V6bva 4.98+V6bvm 3.99
Kilométrage : 111.000 km


Ici depuis le: 05 Avr 2010
Et jusqu'au : 22 Mar 2019
Localisation: 35 km à l'ouest de Chartres (28)

MessagePosté le: 10 Fév 2019 16:57    Sujet du message:  

Tu démarres le moteur puis avec le commodo tu mets:
> à zéro, ---------------> tu testes avec le voltmètre
> en veilleuse, ---------> tu testes et tu repères le fils + et le fils -
> en code, -------------> idem
> en phare, ------------> idem, (en phare les codes restent allumés)
> pour l'inclinaison de l'optique je ne sais pas, à voir sur place.

_________________
V6 194 BVA 04/98, 111.000km pack, ligne inox Supersprint, kit bmc+adm, LOUXOR
V6 194 BVM 03/99, 179.000km base, Clarion DXZ658RMP ampli 600w,chg, LOUXOR
Ex : 2L BVM 03/99, 149.000km cuir, cédé gratis à mon fils aîné, août 2017, LOUXOR
Les 3 coupés D8 non-multiplexés, vous cliquez sur= ICI burnout
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album MSN Messenger cdm_View_position 
bernard79
V6 194ch bvm, 08/1998
Kilométrage : 139000 km


Ici depuis le: 25 Nov 2017
Et jusqu'au : hier
Localisation: deux sevres pres de Niort

MessagePosté le: 10 Fév 2019 17:50    Sujet du message:  

je crois comprendre ou est la confusion.

le câblage de Lole30 est correct mais correspond à un adaptateur de phare modèle 1 vers un modèle 2.
Toi tu as besoin de faire un adaptateur de phare modéle 2 vers un modèle 1.

si tu inverse le câblage, cela rentre dans l'ordre.

fonction / connecteur coté phare / connecteur coté faisceau
croisement / 1 < 1
route........../ 2 < 6
position....../ 3 < 2
clignotant.../ 4 < 5
masse......../ 5 < 3
masse......../ 6 < 4

on retrouve bien , les masses en 3 et 4 ainsi que le clignotant en 5, comme tu l'as mesuré précédemment.

Réalise le contrôle que te propose Noel.
tu devrai trouver 1 pour le feu de croisement, puis le 2 pour les feu position et le 6 pour la route.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
alden
2,2L HDI
Kilométrage : 254 000 km

Ici depuis le: 07 Fév 2016
Et jusqu'au : 11 Fév 2019
Localisation: Nord

MessagePosté le: 10 Fév 2019 18:54    Sujet du message:  

Moi qui n'y connais rien en électricité ça va me rendre fou #Mad

Alors je viens de tester en mettant les feux de routes (sans clignotants):
12V avec le + en 6 et le - sur la masse de la voiture.
Je passe en croisement j'ai bien 0V en 6.

Ensuite je mesure bien 12V avec le + en 1 et le - sur la masse de la voiture.
Je passe en feu de position j'ai bien 0V en 1.

Pour finir je mesure bien 12V avec le + en 2 et le - sur la masse de la voiture.
J'éteins les feux et j'ai bien 0V en 2.

Les clignotants uniquement : 8V en 5 et 0V clignotants arrêtés.

_________________
406 coupé 2,2L HDI ph.1 - 12/2002
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
alden
2,2L HDI
Kilométrage : 254 000 km

Ici depuis le: 07 Fév 2016
Et jusqu'au : 11 Fév 2019
Localisation: Nord

MessagePosté le: 10 Fév 2019 20:27    Sujet du message:  

bernard79 a écrit:


fonction / connecteur coté phare / connecteur coté faisceau
croisement / 1 < 1
route........../ 2 < 6
position....../ 3 < 2
clignotant.../ 4 < 5
masse......../ 5 < 3
masse......../ 6 < 4



Du coup ça c'est bon pour vous?
Le risque si le branchement est mauvais c'est juste un fusible HS ou pire?

_________________
406 coupé 2,2L HDI ph.1 - 12/2002
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
bernard79
V6 194ch bvm, 08/1998
Kilométrage : 139000 km


Ici depuis le: 25 Nov 2017
Et jusqu'au : hier
Localisation: deux sevres pres de Niort

MessagePosté le: 10 Fév 2019 20:29    Sujet du message:  

tout semble OK en accord

tu peux cabler

la prise récupéré sur le nouveau phare < prise récupéré dans l'ancien phare
connecteur coté phare < connecteur coté faisceau
croisement / 1 < 1
route........../ 2 < 6
position....../ 3 < 2
clignotant.../ 4 < 5
masse......../ 5 < 3
masse......../ 6 < 4
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Attila97
V6 194ch Pack BVM 04/1998
Kilométrage : 93000 km

Ici depuis le: 20 Sep 2012
Et jusqu'au : 17 Avr 2019
Localisation: Près de Lyon (69)

MessagePosté le: 11 Fév 2019 17:12    Sujet du message:  

Pour info, cet adaptateur sert à monter des phares de phase 2 (restylé) sur une phase 1.
Mon mécano en a acheter un quand il refait mon coupé en 2017 après un choc et qu'il a du changer le phare.

Peugeot ne fournit que des phares de phase 2, et seul le connecteur change.

Il n'existe pas, du moins chez Peugeot, d'adaptateur pour monter un phare de phase 1 sur une phase 2.

_________________
406 coupé, V6 3.0L, 194ch, 04/98, BVM, non mux, pack, bleu Byzance, cuir Abricot, toit ouvrant, suspensions pilotées, 93mkm (Visible ici)
309 GT, phase 1, 1.9L, 105ch, 12/85, 95mkm
309 Chorus, phase 2, 1.1L, 55ch, 04/91, 136mkm
207 HDI Sport Pack, phase 1, 1.6L, 90ch, 10/06, 226mkm
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
alden
2,2L HDI
Kilométrage : 254 000 km

Ici depuis le: 07 Fév 2016
Et jusqu'au : 11 Fév 2019
Localisation: Nord

MessagePosté le: 11 Fév 2019 21:01    Sujet du message:  

Ça fonctionne!!! Hallelujah banane

Pour une fois j'ai un peu de réussite, le moteur de phare fonctionne parfaitement aussi.

Merci à tous pour votre aide et votre patience! en accord

_________________
406 coupé 2,2L HDI ph.1 - 12/2002
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Lole30
V6 pack 194 bvm 01/1999
Kilométrage : 152000 km


Ici depuis le: 21 Juin 2014
Et jusqu'au : 12 Avr 2019
Localisation: Franche Comté

MessagePosté le: 13 Fév 2019 14:14    Sujet du message:  

Désolé je n'étais pas repassé depuis...
Mon câblage est juste puisque j'ai réalisé ces bretelles pour mon coupé et ça marche. Par contre dans ton cas il faut le lire à l'envers comme cela a été précisé.

Pour répondre sur la schématique : (je ne peux pas uploader sur le ftp depuis mon taf je ferai ça ce soir).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Montrer les messages depuis:   Trier par:   
Page 2 sur 2 [40 messages]   Aller à la page: Précédente 1, 2
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage » Carrosserie & intérieur
Sauter vers:  

Faq boutique

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.4794s ][ Requêtes: 13 (0.0090s) ][ Débogage actif ]