www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
pub
OscaroOscaro   

Nous sommes le 26 Mai 2019 0:57
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage
Démarrage difficile voir impossible et calage
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 34 sur 40 [795 messages]   Aller à la page: Précédente 1, 2, 3, ..., 32, 33, 34, 35, 36, 37, 38, 39, 40 Suivante
Auteur Message
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 14 Mai 2019 21:32    Sujet du message:  

400 km en continu oui, car quand je roule et que je suis à plus de 2500 tr/min, même si elle coupe, elle repart direct sans action de ma part. Comme des pertes de conscience breves.

Si je suis à moins de 2500 tr/min, pas assez d'inertie moteur et elle se coupe.

Je ne sais pas si la durée de fonctionnement est en rapport avec la température mais j'ai l'impression.

Quand j'ai fait mon roulage de 60km, il faisait assez beau et aucune coupure une fois qu'elle était chaude.

Par contre, la nuit, quand il fait frais, elle a ses pertes de connaissance et si je suis arrêté à ce moment là (bouchons, feux) elle s'arrêtera
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 14 Mai 2019 21:46    Sujet du message:  

En gros, plus il fait froid, moins j'arrive a la démarrer et donc forcément, c'est plus difficile de la monter en temperature. Les coupures sont très frequentes et très rapprochées.

Plus il fait doux, plus elle demarre facilement et donc c'est plus facile et rapide de la monter à 90°. Les coupures sont moins fréquentes.

On voit bien une différence entre 12 et 18° par exemple.

Tant qu'elle n'est pas à environ 90°, elle s'arrete toute seule si je suis au ralenti. Si je suis a plus de 2500tr/min, et qu'il fait frais, elle fait comme si elle allait s'arreter mais elle reprend de suite (perte d'envion 1000tr /min)

Je n'ai pas testé sur une longue distance par beau temps, juste 60km par un beau soleil et temperature a plus de 20 et aucun probleme.

Quand je l'ai ramené de Paris, il faisait nuit et très froid. Elle s'est arreté sur le périph dans les bouchons et sur la route, micro-coupures.

J'avais de temps en temps un alerte antipollution breve.

Voila ce que je peux dire pour le moment. Vivement le mois d'Aout lol
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 14 Mai 2019 21:52    Sujet du message:  

J'ai changé :

Pompe HP
Injecteurs
capteur AAC
capteur PMH
BSM
Faisceau moteur
Vidange + filtre
filtre GO
filtre AIR
Sonde temp eau moteur changée
Sonde pression rail changée

J'ai vérifié :
calage distrib
presence d'une toute petite bulle d'air visible par la durite transparente
la pompe de gavage débite bien en continu.
J'ai tenté de leurrer la sonde de temp eau moteur
Pression rail entre 250 et 300 bars
Synchro aac vilebrequin ok

Si on fait abstraction du fap, aucun défaut au diagbox.
J'ai testé avec 2 batteries
L'alternateur fournit la bonne tension

Gasole pourri ? Calculateur défectueux?

Dernière édition par Titofe28 le 14 Mai 2019 22:01; édité 2 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 14 Mai 2019 21:58    Sujet du message:  

La elle me fait mentir, il fait 11 et elle a demarré sans soucis et a tenu 1 minute.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
jazz65
V6 210 ,BVA, semi mux
Kilométrage : 201 000 km


Ici depuis le: 03 Mar 2009
Et jusqu'au : 24 Mai 2019
Localisation: au pied des Pyrénées

MessagePosté le: 14 Mai 2019 22:11    Sujet du message:  

gaz oil pourri ? tu as toujours le même gaz oil depuis l'achat de ton coupé ?
_________________

coupé 406 - V6 210 ch. - pack - décembre 2000 - rouge lucifer cuir alezan - 201 000 km . BVA. GPL - bi Xenon - BMC + admission maison . silencieux Supersprint.caméra de recul.
coupé 406 HDI griffe . août 2003 . Thallium- ouragan/abricot , radar de recul. 161 500 KM ( vendue le 4 -11 - 2015 )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Chris37
2.2 HDI UE N° 1940
Kilométrage : 210 000 km


Ici depuis le: 28 Mar 2017
Et jusqu'au : hier
Localisation: Indre et Loire (37)

MessagePosté le: 14 Mai 2019 22:23    Sujet du message:  

Tu ne devais pas prendre les compressions ?
_________________
2.2 HDI 136 UE N°1940 08/2005, 210.000km, Hadès/Ouragan, Tacoma 16"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 14 Mai 2019 22:27    Sujet du message:  

Oui et oui.

Depuis que j'ai le coupé il déconne. Je n'ai fait que 200 km avec. J'ai fait le plein chez total des que je l'ai eu.

Oui pour les compressions, j'ai acheté un kit à pas cher mais je crois que je n'ai pas le bon adaptateur pour mettre dans les puits des injecteurs. Et franchement je ne suis pas pour me mettre au niveau des bougies. Trop peur de casser une bougie et faut tout démonter derrière, c'est la galère.
Et j'ai lu que des problèmes de compressions faisaient surtout merder à chaud
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
ax10 transfo gt
gris thallium 2L2 HDI
Kilométrage : 382000 km

Ici depuis le: 12 Fév 2014
Et jusqu'au : 24 Mai 2019
Localisation: 27

MessagePosté le: 14 Mai 2019 23:08    Sujet du message:  

et le débitmètre d'air est ok?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 14 Mai 2019 23:21    Sujet du message:  

Je suppose, j'en ai testé 2. Les valeurs semblent correctes. Et j'ai testé débitmètre débranché, mais je ne me souviens plus du résultat.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 15 Mai 2019 7:27    Sujet du message:  

Sur le site de feu vert j'ai trouvé ça :
Moteur défectueux : dans certains cas, l'encrassement du FAP se révèle par un moteur qui s'étouffe ou qui cale, notamment dans les démarrages
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
jazz65
V6 210 ,BVA, semi mux
Kilométrage : 201 000 km


Ici depuis le: 03 Mar 2009
Et jusqu'au : 24 Mai 2019
Localisation: au pied des Pyrénées

MessagePosté le: 15 Mai 2019 7:35    Sujet du message:  

si ton calculateur ' etait thermosensible et responsable de mauvais démarrages à froid. Tu pourrais essayer de bien le réchauffer avant d'essayer de démarrer . chinois
_________________

coupé 406 - V6 210 ch. - pack - décembre 2000 - rouge lucifer cuir alezan - 201 000 km . BVA. GPL - bi Xenon - BMC + admission maison . silencieux Supersprint.caméra de recul.
coupé 406 HDI griffe . août 2003 . Thallium- ouragan/abricot , radar de recul. 161 500 KM ( vendue le 4 -11 - 2015 )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 15 Mai 2019 7:54    Sujet du message:  

Je vais tenter en le chauffant au sèche cheveux avant de démarrer.

La fois où j'ai démonté le calculo pour le nettoyer, je l'avais mis dans mon salon le temps de faire la manip et bizarrement elle a démarrer direct. Il avait dû se réchauffer.

Ce serait super bizarre comme truc quand même non ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 15 Mai 2019 8:14    Sujet du message:  

Non, une soudure seche ou un composant qui est HS
_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
jazz65
V6 210 ,BVA, semi mux
Kilométrage : 201 000 km


Ici depuis le: 03 Mar 2009
Et jusqu'au : 24 Mai 2019
Localisation: au pied des Pyrénées

MessagePosté le: 15 Mai 2019 8:22    Sujet du message:  

Peut être laisser le calculateur ouvert pour mieux réchauffer les composants et le circuit imprimé
_________________

coupé 406 - V6 210 ch. - pack - décembre 2000 - rouge lucifer cuir alezan - 201 000 km . BVA. GPL - bi Xenon - BMC + admission maison . silencieux Supersprint.caméra de recul.
coupé 406 HDI griffe . août 2003 . Thallium- ouragan/abricot , radar de recul. 161 500 KM ( vendue le 4 -11 - 2015 )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 15 Mai 2019 8:50    Sujet du message:  

Je vais tenter, ça ne coûte rien.
Je vous tiens au courant en fin d'après midi.

Pour le fap (capteur de pression différentielle) je m'en occupe ce week end ou la semaine prochaine.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 15 Mai 2019 18:12    Sujet du message:  

Bon la elle affiche 19 degrés à l'extérieur, elle a demarré à la deuxième tentative.
Elle a tenu 21 min puis arrêt.

Je testerai le coup du sèche cheveux quand il fera frais un matin.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 15 Mai 2019 21:59    Sujet du message:  

S'arrêter au bout de 21 min au ralenti, c'est carrément pas logique.

Qu'elle démarre facilement quand il fait doux OK, mais qu'elle s'arrête, je comprends pas. Rien à voir avec la temp dans ce cas.

Je ne suis pas sur que ce soit le calculo qui ordonne l'arrêt de l'injection, sinon elle s'arrêterai même si je mets le pied au plancher, ce qui n'est pas le cas.

Il y a autre chose. Défaillance calculo, air dans circuit Go.....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
jazz65
V6 210 ,BVA, semi mux
Kilométrage : 201 000 km


Ici depuis le: 03 Mar 2009
Et jusqu'au : 24 Mai 2019
Localisation: au pied des Pyrénées

MessagePosté le: 15 Mai 2019 23:25    Sujet du message:  

Si déjà tu peux prouver que c'est ton calculo qui perturbe le démarrage quand il est froid, c'est une avancée .

Chauffer le calculateur pour démarrer quand il fait froid et ensuite refroidir ce calculateur pour enpècher le moteur de s'arrêter grate

Si tu prouves que le calculateur est reponsable du mauvais démarrage , que feras tu ? Tu changeras le calculateur et tu auras peut être la bonne surprise de constater que le moteur me s'arrête plus .

Réponse demain matin ?

_________________

coupé 406 - V6 210 ch. - pack - décembre 2000 - rouge lucifer cuir alezan - 201 000 km . BVA. GPL - bi Xenon - BMC + admission maison . silencieux Supersprint.caméra de recul.
coupé 406 HDI griffe . août 2003 . Thallium- ouragan/abricot , radar de recul. 161 500 KM ( vendue le 4 -11 - 2015 )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : hier
Localisation: 28 - a proximité de Chartres

MessagePosté le: 16 Mai 2019 7:08    Sujet du message:  

Je prends la garde aujourd'hui, je n'ai pas le temps de m'en occuper. Mais ce week end oui.

Si effectivement le calculateur doit être chaud, je serais bien obligé de le changer.

Je vous tiens au courant bien sûr ! Et encore une fois merci à tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 16 Mai 2019 8:23    Sujet du message:  

Si un composant est HS, il peut tres bien ne pas aimer descendre sous une certaine température et chauffer tres vite provoquant sa mise hors circuit.
_________________
[/url]

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Montrer les messages depuis:   Trier par:   
Page 34 sur 40 [795 messages]   Aller à la page: Précédente 1, 2, 3, ..., 32, 33, 34, 35, 36, 37, 38, 39, 40 Suivante
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage
Sauter vers:  

Faq boutique

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.3113s ][ Requêtes: 13 (0.0198s) ][ Débogage actif ]