www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
OscaroOscaro   

Nous sommes le 12 Aoû 2020 22:30
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage » Moteur » Problèmes & Pannes
Courbes à interpreter suite manque de puissance 2.2 hdi
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 1 sur 1 [10 messages]  
Auteur Message
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 26 Jan 2020
Localisation: 28 - a proximité de Chartres

MessagePosté le: 17 Nov 2019 21:39    Sujet du message:  Courbes à interpreter suite manque de puissance 2.2 hdi  

Bonsoir à tous,

L'un des experts de ce forum peut-il me dire si les graphiques sont cohérents ou si vous remarquez des anomalies ?

https://drive.google.com/file/d/1yAruVfxHqeAzw22Zth1tnJkwL28bjU8V/view?usp=sharing

https://drive.google.com/file/d/1I3fFq4IyoYrdj8SzE_l6FZveJBSnMpLi/view?usp=sharing

Merci à vous pour vos analyses.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Chris37
2.2 HDI UE N° 1940
Kilométrage : 215 000 km


Ici depuis le: 28 Mar 2017
Et jusqu'au : hier
Localisation: Indre et Loire (37)

MessagePosté le: 17 Nov 2019 21:52    Sujet du message:  

Ce sont des mesures à l'arrêt ou en roulant ?
La pression du turbo à du mal à collé à la consigne on dirait.

_________________
2.2 HDI 136 UE N°1940 08/2005, 215.000km, Hadès/Ouragan, Tacoma 16"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 26 Jan 2020
Localisation: 28 - a proximité de Chartres

MessagePosté le: 17 Nov 2019 21:55    Sujet du message:  

Salut,

Oui, mesures en roulant.
Je suis d'accord avec toi. Il y a toujours un décalage de 200-300mbars.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Chris37
2.2 HDI UE N° 1940
Kilométrage : 215 000 km


Ici depuis le: 28 Mar 2017
Et jusqu'au : hier
Localisation: Indre et Loire (37)

MessagePosté le: 17 Nov 2019 22:00    Sujet du message:  

Il y a toujours le temps de réponse à prendre en compte entre la consigne et mesure, mais semble ne pas suivre.
L'intervalle des mesures correspond à quoi en temps ?

Peut être une fuite sur le circuit, mais j'imagine bien que tu as déjà inspecté le circuit d'admission.

_________________
2.2 HDI 136 UE N°1940 08/2005, 215.000km, Hadès/Ouragan, Tacoma 16"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 26 Jan 2020
Localisation: 28 - a proximité de Chartres

MessagePosté le: 17 Nov 2019 22:02    Sujet du message:  

Pour l'intervalle, je ne sais pas trop, j'ai enregistré la video de PP2000 et j'ai mis les valeurs dans un tableau.
Je peux partager les videos si besoin.

Pour la vérif de l'admission, je ne sais pas trop quoi vérifier. Les durites des doseurs sont OK, celle qui va au turbo aussi.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 26 Jan 2020
Localisation: 28 - a proximité de Chartres

MessagePosté le: 17 Nov 2019 22:24    Sujet du message:  

Liens de vidéos :
https://drive.google.com/file/d/1xG7jtJo8llTHZ5YJf58Umgt4DhSC4YgC/view?usp=sharing

https://drive.google.com/file/d/1ikaxh3dWkZ0vjxkly8uMMmNOlm1nLOzO/view?usp=sharing

https://drive.google.com/file/d/1w908_px0FAYb1tQ-fkkItllNFJAXBkg1/view?usp=sharing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Chris37
2.2 HDI UE N° 1940
Kilométrage : 215 000 km


Ici depuis le: 28 Mar 2017
Et jusqu'au : hier
Localisation: Indre et Loire (37)

MessagePosté le: 18 Nov 2019 0:33    Sujet du message:  

Avec la vidéo c'est plus parlant. On voit bien la pression mesurée suivre la consigne. Certes avec 1 à 2 secondes de retard, mais à mon avis c'est normal, le temps de réaction du turbo.
_________________
2.2 HDI 136 UE N°1940 08/2005, 215.000km, Hadès/Ouragan, Tacoma 16"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 26 Jan 2020
Localisation: 28 - a proximité de Chartres

MessagePosté le: 18 Nov 2019 8:13    Sujet du message:  

Oui la pression turbo suit la consigne mais elle est toujours assez inférieur à la consigne. Normal ?

Un echangeur encrassé peut-il en être la cause ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 26 Jan 2020
Localisation: 28 - a proximité de Chartres

MessagePosté le: 20 Nov 2019 18:05    Sujet du message:  

Bonjour à tous,

L'un de vus pourrait-il me faire des relevés de pression rail à différents régime svp.

Apparemment, ma pression rampe est trop faible selon certains.

En roulant :
A 2000tr, je suis a 714 bars
A 2500tr, je suis à 863 bars

Merci d'avance.
A++
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 26 Jan 2020
Localisation: 28 - a proximité de Chartres

MessagePosté le: 24 Nov 2019 16:34    Sujet du message:  

J'ai testé 2 manips :

- durite EV vers turbo debranchée : aucun changement

- durite turbo raccordée à la durite d'entrée EV (EV shuntée) pour avoir la depression max direct sur le turbo : aucun changement MAIS défaut antipollution (j'ai pas mis le diagbox mais surement une erreur pression trop haute turbo)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Montrer les messages depuis:   Trier par:   
Page 1 sur 1 [10 messages]  
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage » Moteur » Problèmes & Pannes
Sauter vers:  

Faq boutique

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.3843s ][ Requêtes: 14 (0.0257s) ][ Débogage actif ]