www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
OscaroOscaro   

Nous sommes le 03 Déc 2021 18:28
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage » Train roulant » Direction & Transmission
Boite de vitesse HS ou pas!
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 1 sur 1 [4 messages]  
Auteur Message
fredtrx

Ici depuis le: 02 Sep 2021
Et jusqu'au : 18 Oct 2021

MessagePosté le: 18 Oct 2021 19:39    Sujet du message:  Boite de vitesse HS ou pas!
Description du sujet: Soucis BVA 406 Coupé V6 24V 1997
 

Bonsoir a tous,
- je n'ai pas trouvé (ou mal chercher) si il y avait un page de présentation (je n'ai pas trouver).
- je voulais remercier Teddy pour les accès et désoler de poster que si tard.
Désolé Du Pavé qui vas suivre
moi c'est fred, heureux propriétaire d'une 406 merguez,
voila j'explique un peu les choses, ayant acheter cette voiture il y a plus de 6 mois, je m'attendais a des frais dessus (la voiture est ravager), seulement voila depuis peu la boite ma lâché, plusieurs chose a expliqué et d’où ma venu ici.
- Grace a (je ne sait plus son pseudo désolé) j'ai pu trouvé beaucoup de doc technique qui concerne la dépose ou le démontage de la boite, merci a lui :) -(il se reconnaitra, tlm l’apprécie ici)

- avec tous les élément que j'ai pu réunir, et n’étant pas mécano pro pour autant, je pense avoir localisé le soucis sur la boite.
Seulement voila personne ne veut si risquer la ou je suis, et les seuls qui veulent bien s'y collés me prenne soit pour un américain soit pour un touriste.
- je pense que le soucis viens de mon bloc hydraulique (j'en suis persuadé), je pense soit : a la crépine complètement bouché, ou au électrovanne ou életcropompe (il y a deux électrovannes + électropompe il me semble) si ma boite est bien une ZF4HP20 20hz10

- le problème c'est que je ne suis ni outiller, et je n'ai pas la place ni les connaissance (mais bon avec ce que j'ai trouvé, j'ai pas deux mains gauche heureusement)
les garagistes qui ont accepter de regarder m'ont tout simplement dit
"échange standard monsieur" et les plus courageux m'ont carrément dit
" en échange standard mais le bloc hydraulique n'est pas fourni " et pour 4200€ bien entendu...

bon je ne suis pas a bout de force, mais bon je ne sait plus quoi faire de cette voiture, alors si quelqu'un parmi les forumeurs connaîtrai un garagiste qui saurait faire ça, sans me prendre un touriste, je suis preneur, merci.

je suis dans le Sud,vers Digne/Manosque/Sisteron.
je peut essayé de m'arranger pour amener que la boite si besoin, et faire de la route ne m'effraie pas.
-Petites précisions pour donner le plus d'infos :
1/mon petit mécano est ok pour au moins me faire une vidange de boite (il est équipé pour les vidange sous pression)
-Question: est ce que ça peut permettre de définir le problème ?
(c'est un peu tordu mais, si il n'y a pas de limaille déjà c'est bon signe, ensuite est ce que (mais j'ai un gros doute)ça pourrait déboucher ou dégager un bouchon dans le bloc hydro si bouchon il y a ?
(même si j'y crois pas je demande)

2/au bruit que j’entends bout de quelques petites minutes pour moi la boite n'est pas huilé, je ne pense pas que la partie méca de la boite soit endommagé (disque de boite engrenages et autres), au pire le convertisseur peut être.

- Résume : donc je cherche quelqu'un qui soit serait chaud pour se déplacer avec son outillage et fait de la mécanique de parking (désolé)

J'ai fait beaucoup de recherches avant de venir poster et venir vous embêtez ici, d’où mes déductions (même si elle sont fausses au moins j'ai chercher)

Merci a tous ceux qui me liront, et merci de leur patience.
Bonne soirée a tous.

encore merci a tlm et a Teddy :)

Désolé si il est rester des fautes ou des oublis de mots malgré mes relecture.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
NOEL (28)
2=V6bva 4.98+V6bvm 3.99
Kilométrage : 122.000 km


Ici depuis le: 05 Avr 2010
Et jusqu'au : 15 Nov 2021
Localisation: 35 km à l'ouest de Chartres (28)

MessagePosté le: 18 Oct 2021 21:07    Sujet du message:  

Bonsoir et bienvenue sur le forum, je lirai le pavé demain; Pour ta présentation voici le lien:
http://www.coupe406.com/Forum/viewtopic.php?t=23278 , clindoeil .

_________________
V6 194 BVA 04/98, 122.000km pack, ligne inox Supersprint, kit bmc+adm, LOUXOR
V6 194 BVM 03/99, 188.000km base, Clarion DXZ658RMP ampli 600w,chg, LOUXOR
Ex : 2L BVM 03/99, 149.000km abricot, cédé gratis au fils aîné, août 2017, LOUXOR

Les 3 coupés D8 non-multiplexés, vous cliquez= ICI bravo
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album MSN Messenger cdm_View_position 
Jean marc
V6 210 BVM Pack 2003
Kilométrage : 187 500 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 19 Oct 2021 7:56    Sujet du message:  

Bien souvent, ce sont les ergots de la pompe à huile qui cassent et là, plus de possibilité de déplacer le véhicule.

Si tu as un bruit de ferraille/casseroles, cela vient très certainement du convertisseur qui est HS.

Inscrit toi sur le forum https://boites-automatiques.forumgratuit.org/, ils t'aideront car ils en ont réparé pas mal.

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
fredtrx

Ici depuis le: 02 Sep 2021
Et jusqu'au : 18 Oct 2021

MessagePosté le: 25 Oct 2021 19:34    Sujet du message:  

Bonsoir a tous, désolé de répondre si tardivement.
Merci à NOEL(28), je vais aller remplir ça âpres mon post.

Merci à Jean marc pour le site, je vais aller voir de suite,
pour expliquer plus ce qu'il c'est passer (pas voulu blinder sur le 1° post)
J'ai perdu toute accroche un soir en rentrant, ça a fumer un peu, j'ai réussi a rentrer.
ce que je n'avais pas dit, et c'est la ou jean marc me conforte, c'est qu’au moment de la panne de boite, quand j'ai ouvert le capot, j'avais un trait(??) d'huile circulaire (je sais pas si je m'explique bien) ça à giclé, mais pas plus de fuite que ça par la suite.
Donc je pense aussi que c'est la pompe a huile de boite qui a lâché.
ou une des choses dite précédemment.
Merci a vous deux, je vais allez voir le site de jean marc, et aller faire une bref présentation.
bonne soirée a tous :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Montrer les messages depuis:   Trier par:   
Page 1 sur 1 [4 messages]  
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage » Train roulant » Direction & Transmission
Sauter vers:  

Faq boutique

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.4146s ][ Requêtes: 16 (0.0293s) ][ Débogage actif ]