www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
OscaroOscaro   

Nous sommes le 03 Oct 2022 10:44
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage » Moteur » Problèmes & Pannes
panne climatisation
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 4 sur 4 [79 messages]   Aller à la page: Précédente 1, 2, 3, 4
Auteur Message
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 11 Aoû 2022 20:05    Sujet du message:  

Oui c est vrai mais c'est quand même bizarre que çà m'arrive à moi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 12 Aoû 2022 9:36    Sujet du message:  

Bonjour à vous .J'ai branché PP2000 ce matin Apparemment ca à l'air de moins bien fonctionné qu'avant le remplacement de l'électroaimant comme s'il n'y avait aucune alimentation avec le message que je n'avais pas avant

Caculateur climatisation
Défaut fugitif distant Tension recopie du pulseur Court circuit ou circuit ouvert
.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 BVM Pack 2003
Kilométrage : 189 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 12 Aoû 2022 9:49    Sujet du message:  

Si tu débranches la bobine, quel message as tu?
_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 12 Aoû 2022 11:21    Sujet du message:  

C'est pareil sauf que bonne nouvelle:
J'ai branché une lampe témoin sur le câble de branchement de la bobine et elle s'est bien allumée .
J'ai refait la manip en faisant le branchement sur la bobine et çà claque bien c'est déjà une bonne chose.
Après sur PP2000 j'ai
commande GMV vitesse moyenne Ne fonctionne pas
moteur recyclage Activation défectueuse
moteur distribution OK
moteur mixage OK
allumage afficheur OK
moteur pulseur Ne fonctionne pas
témoins touches OK

Je vais démonter le ventilateur cet après midi
Question bête
Est ce que le fait que le ventilateur ne fonctionne plus (le bruit que j'ai entendu hier venait bien de là) ceci empêche la clim de fonctionner puisqu'il n'y a plus de ventilation?Merci encore pour votre aide Cordialement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 BVM Pack 2003
Kilométrage : 189 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 12 Aoû 2022 11:28    Sujet du message:  

En petite vitesse, les deux ventilateurs sont en série donc si un est HS, l'autre ne fonctionne pas.

En grande vitesse, les deux sont en parallèle donc si un est HS, l'autre tourne.

Avec le PPS, tu dois pouvoir actionner chaque vitesse et voir lequel est HS quand tu testes la grande vitesse.

Moteur chaud, si le refroidissement est mauvais, le pressostat coupera mais à froid, normalement, ventililos HS ou pas ça doit coller et tourner.

Il faudrait etre certain que le bobinage vendu soit bien équipé de la diode.

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 12 Aoû 2022 11:53    Sujet du message:  

Apparemment la bobine que j'ai acheté n'a pas de diode car avec le multimètre en position "diode" on a une valeur dans les deux sens.
Tu penses que çà ne fonctionne pas à cause de çà?
Sinon j'ai testé le ventilateur en direct et il fonctionne très bien.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 BVM Pack 2003
Kilométrage : 189 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 12 Aoû 2022 11:59    Sujet du message:  

La diode sert à protéger le transistor de commande (roue libre).

De mémoire, le lien donné devait correspondre à la bobine avec diode.

La valeur relevée en position diode est identique dans les deux sens ou différente ?

_________________



Dernière édition par Jean marc le 17 Aoû 2022 17:35; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 12 Aoû 2022 12:57    Sujet du message:  

Oui j'ai 004 dans les 2 sens .
Pourtant avec PP2000 on entend bien le claquement .
S'il n'y avait pas de diode çà ne fonctionnerait pas non?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 BVM Pack 2003
Kilométrage : 189 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 12 Aoû 2022 14:01    Sujet du message:  

Ah oui, au temps pour moi.

Tu as refait un démarrage pour voir si c'était pareil que hier ?

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 12 Aoû 2022 14:16    Sujet du message:  

Oui oui Le seul progrès c'est que l'on entend bien le claquement de l'embrayage électromagnétique.
En revanche, le ventilateur fonctionne bien en le branchant direct .
Je vais voir du coté de la résistance du ventilateur c'est peut être elle qui bloque.
Ton avis stp.
Merci
Cordialement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 12 Aoû 2022 15:52    Sujet du message:  

Voilà j'ai démonté cette fameuse résistance difficile à atteindre .
Si je contrôle avec mon ohmètre au niveau du branchement en 12V je devrais avoir une valeur et là rien ne se passe .
Votre avis svp pour être sur qu'elle soit morte pour en recommander une autre rapidos .
Cordialement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 BVM Pack 2003
Kilométrage : 189 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 12 Aoû 2022 16:27    Sujet du message:  

La résistance est en réalité un triac.

Si la ventilation tourne à fond tout le temps ou plus du tout, elle est HS sinon elle edt bonne.

Je pensais que que tu parlais du groupe moto ventilateurs qui est devant le radiateur.

Si tu démarres le moteur, la clim se met en route mais as tu de la soufflerie ou pas ?

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 12 Aoû 2022 18:02    Sujet du message:  

Non je n ai rien du tout
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 12 Aoû 2022 18:06    Sujet du message:  

En fait avec PP2000 il y a bien le ClAC de l' embrayage electromagnetique mais sinon si je tourne la clef il n y a rien du tout puisqu,'appartement j'ai vu plus haut si pas de ventilation il n y a pas de clim possible
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 BVM Pack 2003
Kilométrage : 189 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 12 Aoû 2022 19:55    Sujet du message:  

Ok, donc à voir le boîtier résistance.

Pour info, il y a les mêmes sur beaucoup de Renault Clîo et autres

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 13 Aoû 2022 7:14    Sujet du message:  

Bonjour Jean Marc.
Merci ,je l'ai commandé hier et je la reçois mercredi ou jeudi .
Je vous tiens au courant pour la suite .
Je croise les doigts pour que ce soit çà.
Cordialement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 18 Aoû 2022 20:10    Sujet du message:  

Bonjour à tous .
Voilà:La clim fonctionne très bien.
Merci à tous pour votre aide surtout toi Jean Marc.
Cordialement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 BVM Pack 2003
Kilométrage : 189 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 18 Aoû 2022 20:13    Sujet du message:  

Tant mieux, maintenant tu peux profiter du froid pour longtemps en accord
_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
gigi38
2.2 HDI 136cv 02/2002
Kilométrage : 290000 km

Ici depuis le: 15 Jan 2011
Et jusqu'au : 22 Sep 2022
Localisation: Le Cheylas isère

MessagePosté le: 19 Aoû 2022 21:21    Sujet du message:  

Oui surtout que la chaleur va revenir pour mon départ en vacances.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Montrer les messages depuis:   Trier par:   
Page 4 sur 4 [79 messages]   Aller à la page: Précédente 1, 2, 3, 4
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage » Moteur » Problèmes & Pannes
Sauter vers:  

Faq boutique

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.1782s ][ Requêtes: 15 (0.0433s) ][ Débogage actif ]