www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
Oscaro.com pub

Nous sommes le 23 Oct 2014 14:01
Toutes les heures sont au format UTC + 1
 Index du Forum » Le garage » Moteur » Problèmes & Pannes
Suintement d'huile par les doseurs d'air sur mon 2,2 Hdi
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 1 sur 2 [23 messages]   Aller à la page: 1, 2 Suivante
Auteur Message
vrp34

Ici depuis le: 23 Juil 2009
Et jusqu'au : 28 Sep 2014
Localisation: Montpellier

MessagePosté le: 24 Jan 2011 0:37    Sujet du message:  Suintement d'huile par les doseurs d'air sur mon 2,2 Hdi
Description du sujet: il manque peut être une vis sur le doseur d'air, et chez vous ?
 

Bonjour

Depuis que j ai mon coupé, Je perds de l'huile (seulement 1 carré tous les 10000 kms) par les doseurs d'air.

En fait, un des deux doseurs d'air n'a pas de vis serti dessus, et ça fuit de là (je pense par évaporation).

Peugeot m'a dit que c'était normal qu'il n'y ait pas de vis sur le deuxième doseur d'air MAIS ce week end, j'ai regardé sur le 406 Break 2,2 Hdi d'un pote et il a bien une vis sur chaque doseur d'air.

Avez vous une vis sur chacun des doseurs d'air ?

Des photos seront plus parlante :



Les 2 doseurs d'air (on voit la vis avec de la colle bleu type Loctite dessus sur le doseur du dessus mais rien sur celui du dessous)




Et un zoom, plus parlant :




Ci dessous, on voit clairement le suintement d'huile :


_________________
406 coupé 2,2 Hdi 2003 - Hyperion / Alezan
300 000 kms - Reprog 170 & Defap
Jantes BBS RX 17 pouces et Freins Brembo peints en rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
riga
2L 137 - 2000 Thallium
Kilométrage : 228 000 km


Ici depuis le: 28 Nov 2007
Et jusqu'au : 03 Mar 2013
Localisation: Tours

MessagePosté le: 24 Jan 2011 0:42    Sujet du message:  

Ca me parait vraiment très peu un carré tous les 10 000 grate

Mais il y'a bien un suintement grate
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
vrp34

Ici depuis le: 23 Juil 2009
Et jusqu'au : 28 Sep 2014
Localisation: Montpellier

MessagePosté le: 24 Jan 2011 0:46    Sujet du message:  

riga a écrit:
Ca me parait vraiment très peu un carré tous les 10 000 grate

Mais il y'a bien un suintement grate


C'est des photos issues du forum "Planete Citroen", c'est une C5 2,2hdi.

Mais j'ai exactement le même moteur et même souci. J ai changé mon démarreur il y a 6 mois, il était complètement recouvert de suies et d'huile....

et vraiment par hasard j ai discuté avec un mécanicien ayant une 406 berline hdi 110 qui venait de changer son démarreur et même constat, il m'a dit que c'était certainement a cause de l'huile qui a "inondé" le démarreur.

_________________
406 coupé 2,2 Hdi 2003 - Hyperion / Alezan
300 000 kms - Reprog 170 & Defap
Jantes BBS RX 17 pouces et Freins Brembo peints en rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
vrp34

Ici depuis le: 23 Juil 2009
Et jusqu'au : 28 Sep 2014
Localisation: Montpellier

MessagePosté le: 24 Jan 2011 0:48    Sujet du message:  

riga a écrit:
Ca me parait vraiment très peu un carré tous les 10 000 grate

Mais il y'a bien un suintement grate


Ça va de 1 a 2 carrés, j ai pas vraiment fait le test sur 10000 kms car j'en remets deux goutes tous les 15 jours (3000kms)

_________________
406 coupé 2,2 Hdi 2003 - Hyperion / Alezan
300 000 kms - Reprog 170 & Defap
Jantes BBS RX 17 pouces et Freins Brembo peints en rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 24 Jan 2011 8:43    Sujet du message:  

il faut changer les doseurs d'air mais ça recommencera, c'est le point faible de ces moteurs, je n'en ai pas vu un seul qui soit sans huile à cet endroit fouet
_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
vrp34

Ici depuis le: 23 Juil 2009
Et jusqu'au : 28 Sep 2014
Localisation: Montpellier

MessagePosté le: 24 Jan 2011 10:10    Sujet du message:  

Jean marc a écrit:
il faut changer les doseurs d'air mais ça recommencera, c'est le point faible de ces moteurs, je n'en ai pas vu un seul qui soit sans huile à cet endroit fouet


Disons que si tous les doseurs d'air n'ont pas cette fameuse 2eme vis, je me contenterai d'une simple nettoyage de la pièce au gazoil, au cas où elle serait bouchée par des suies provoquant le suintement d'huile...

Mais un ami qui a une 406 break 2,2 Hdi a bien les vis et il n'y pas le moindre suintement d'huile sur la sienne.

_________________
406 coupé 2,2 Hdi 2003 - Hyperion / Alezan
300 000 kms - Reprog 170 & Defap
Jantes BBS RX 17 pouces et Freins Brembo peints en rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 24 Jan 2011 10:20    Sujet du message:  

il y a eu deux montages au moins donc attention à ce que ce soit bien les même clindoeil

ces trucs se mettent de plus en plus à fuir passer 150 000km, j'en veux pour exemple mon coupé qui a quelques traces de plus en plus visibles au fur et à mesure des kilomètres, je ne parle pas de ceux de Teddy qui gouttaient carrément après 250 000km dingue

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
vrp34

Ici depuis le: 23 Juil 2009
Et jusqu'au : 28 Sep 2014
Localisation: Montpellier

MessagePosté le: 24 Jan 2011 11:07    Sujet du message:  

Ca suinte direct sur le démarreur et j ai d'ailleurs changé ce dernier il y a moins de 6 mois (compklètement imbibé de suies et d'huile, je pense qu'il y a lien direct avec la panne de mon démarreur).


Un mécanicien m’a d’ailleurs affirmé avoir changé son démarreur (406 berline 2.0 hdi 110) qui avait le même souci (suie et huile dessus !) provenant de ce même doseur d’air….


Vos coupés Hdi ont-ils une vis sur le 2eme doseur (celui du bas) ?

_________________
406 coupé 2,2 Hdi 2003 - Hyperion / Alezan
300 000 kms - Reprog 170 & Defap
Jantes BBS RX 17 pouces et Freins Brembo peints en rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
vzmax

Ici depuis le: 20 Fév 2007
Et jusqu'au : 16 Nov 2011
Localisation: Ht-Rhin

MessagePosté le: 24 Jan 2011 11:17    Sujet du message:  

De mémoire, je dirais "non" mais je pourrai te le confirmer ce soir ou demain.
_________________
- coupé 406 2.2 HDi -->
Phase II - Pack & GPS - Noir Granit & Ouragan
DAM: 9858 - MEC: juillet 2004 - 124 Mm - reprogrammé & déFAPé

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
Teddy
V6 194 Pack 99
Kilométrage : 215 000 km


Ici depuis le: 09 Déc 2003
Et jusqu'au : hier
Localisation: Salbris (41)

MessagePosté le: 24 Jan 2011 11:22    Sujet du message:  

Ouai, je vois mal comment on peut éviter ça, les "doseurs d'air" recrache l'air saturé d'huile qui vient du turbo, et plus le turbo s'use, plus il y aura d'huile, les doseurs ne sont pas étanches "par conception"

Effectivement, moi, ça suintait plus, ça "goutait" carrément Pas content du tout
(et les doseurs venaient d'être changés)

_________________
...et un petit Z4 E85 3.0i pour le week-end, car il ne faut pas être sectaire ! Très content
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail Yahoo Messenger MSN Messenger cdm_View_position 
Numéro ICQ 
kangooroo
2.2 HDI Lucifer/Tibet
Kilométrage : 340 000 km


Ici depuis le: 24 Aoû 2007
Et jusqu'au : aujourd'hui
Localisation: Alentour de Ganges

MessagePosté le: 24 Jan 2011 11:47    Sujet du message:  

Houla je vais y jeter un oeil rapidement alors ...
_________________
- plage arrière & caches focal 50%
- montage audio (focal + altec lansing) 20%
- silencieux inox 10%
- admission 70%

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger cdm_View_position 
Teddy
V6 194 Pack 99
Kilométrage : 215 000 km


Ici depuis le: 09 Déc 2003
Et jusqu'au : hier
Localisation: Salbris (41)

MessagePosté le: 24 Jan 2011 11:49    Sujet du message:  

J'avais essayé un montage sur le doseur qui coulait le plus :


c'était pour voir si je pouvais "canaliser" la fuite, et au moins, faire en sorte que ça coule "ailleurs", par exemple, faire un bocal de récupération,mais ça n'avait pas fonctionné Embarassé

_________________
...et un petit Z4 E85 3.0i pour le week-end, car il ne faut pas être sectaire ! Très content
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail Yahoo Messenger MSN Messenger cdm_View_position 
Numéro ICQ 
vrp34

Ici depuis le: 23 Juil 2009
Et jusqu'au : 28 Sep 2014
Localisation: Montpellier

MessagePosté le: 24 Jan 2011 14:16    Sujet du message:  

Teddy a écrit:
Ouai, je vois mal comment on peut éviter ça, les "doseurs d'air" recrache l'air saturé d'huile qui vient du turbo, et plus le turbo s'use, plus il y aura d'huile, les doseurs ne sont pas étanches "par conception"

Effectivement, moi, ça suintait plus, ça "goutait" carrément Pas content du tout
(et les doseurs venaient d'être changés)


Cela peut traduire le degré d'usure du turbo ?
Si oui, voilà une donnée intéressante pour les futures acquéreurs de Hdi !

_________________
406 coupé 2,2 Hdi 2003 - Hyperion / Alezan
300 000 kms - Reprog 170 & Defap
Jantes BBS RX 17 pouces et Freins Brembo peints en rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
vrp34

Ici depuis le: 23 Juil 2009
Et jusqu'au : 28 Sep 2014
Localisation: Montpellier

MessagePosté le: 24 Jan 2011 14:18    Sujet du message:  

vzmax a écrit:
De mémoire, je dirais "non" mais je pourrai te le confirmer ce soir ou demain.


Merci ! ce serait intéressant de savoir sur plusieurs coupés.

Je vous confirme avoir vu de mes propres yeux, un 2,2 Hdi qui a une vis sur le doseur du bas.... et qui ne suinte rien du tout malgré ses 220 000 Kms (contre 207 000 pour le miens).... d'où mon interrogation sur le miens qui n'en a pas.

_________________
406 coupé 2,2 Hdi 2003 - Hyperion / Alezan
300 000 kms - Reprog 170 & Defap
Jantes BBS RX 17 pouces et Freins Brembo peints en rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 24 Jan 2011 14:43    Sujet du message:  

le moteur que tu as vu, tu es sur qu'il n'a jamais été nettoyé grate

tu sais aujourd'hui, on fait des produits qui font des miracles pour nettoyer la graisse et l'huile, même pas besoin de frotter ou d'eau chaude, voir juste avec un jet d'eau.

par contre, il ne faut pas en mettre sur ses pompes sinon, trou assuré Mort de rire Mort de rire

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Teddy
V6 194 Pack 99
Kilométrage : 215 000 km


Ici depuis le: 09 Déc 2003
Et jusqu'au : hier
Localisation: Salbris (41)

MessagePosté le: 24 Jan 2011 14:54    Sujet du message:  

Jean marc a écrit:
le moteur que tu as vu, tu es sur qu'il n'a jamais été nettoyé grate

tu sais aujourd'hui, on fait des produits qui font des miracles pour nettoyer la graisse et l'huile, même pas besoin de frotter ou d'eau chaude, voir juste avec un jet d'eau.

par contre, il ne faut pas en mettre sur ses pompes sinon, trou assuré Mort de rire Mort de rire


Ouai, ça s'appelle le "Savagnin" Très content

Mort de rire Mort de rire Mort de rire Mort de rire Mort de rire Mort de rire

_________________
...et un petit Z4 E85 3.0i pour le week-end, car il ne faut pas être sectaire ! Très content
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail Yahoo Messenger MSN Messenger cdm_View_position 
Numéro ICQ 
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 24 Jan 2011 15:01    Sujet du message:  

Teddy a écrit:
Jean marc a écrit:
le moteur que tu as vu, tu es sur qu'il n'a jamais été nettoyé grate

tu sais aujourd'hui, on fait des produits qui font des miracles pour nettoyer la graisse et l'huile, même pas besoin de frotter ou d'eau chaude, voir juste avec un jet d'eau.

par contre, il ne faut pas en mettre sur ses pompes sinon, trou assuré Mort de rire Mort de rire


Ouai, ça s'appelle le "Savagnin" Très content


Mort de rire Mort de rire Mort de rire Mort de rire Mort de rire Mort de rire



tu fais moins le fier quand il faut vider ton verre Très content

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Marmotte
2.2 HDI UE n°198
Kilométrage : 144000 km


Ici depuis le: 25 Aoû 2005
Et jusqu'au : 21 Oct 2014
Localisation: Essonne

MessagePosté le: 24 Jan 2011 15:07    Sujet du message:  

Teddy a écrit:
J'avais essayé un montage sur le doseur qui coulait le plus :


c'était pour voir si je pouvais "canaliser" la fuite, et au moins, faire en sorte que ça coule "ailleurs", par exemple, faire un bocal de récupération,mais ça n'avait pas fonctionné Embarassé

Ton idée est bonne en accord
Je pense que si il y a assez de matière dans le couvercle du doseur, il doit être possible de fixer un petit bout de tube avec une colle résistant à l'huile et d'envoyer les vapeurs dans le bas moteur par une petite durite pour éviter en autre de graisser l'alternateur.
Si dans quelques milliers de kilomètres, ce phénomène apparait, j'envisagerai d'installer un tel système, le changement de doseur ne résoudant rien.

_________________
Marmotte
Coupe 406 HDI Ultime Edition/Décembre 2004 - n°198
Thallium / Ouragan
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
vzmax

Ici depuis le: 20 Fév 2007
Et jusqu'au : 16 Nov 2011
Localisation: Ht-Rhin

MessagePosté le: 24 Jan 2011 15:12    Sujet du message:  

Teddy a écrit:
Ouai, ça s'appelle le "Savagnin" Très content

Mort de rire Mort de rire Mort de rire Mort de rire Mort de rire Mort de rire



MDR !!! Mort de rire

_________________
- coupé 406 2.2 HDi -->
Phase II - Pack & GPS - Noir Granit & Ouragan
DAM: 9858 - MEC: juillet 2004 - 124 Mm - reprogrammé & déFAPé

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
vzmax

Ici depuis le: 20 Fév 2007
Et jusqu'au : 16 Nov 2011
Localisation: Ht-Rhin

MessagePosté le: 24 Jan 2011 18:18    Sujet du message:  

vzmax a écrit:
De mémoire, je dirais "non" mais je pourrai te le confirmer ce soir ou demain.



Je te confirme que je n'ai pas de deuxième vis et le doseur est légèrement gras à cet endroit. Pour info, mon doseur est neuf (il a 11Mm) car il a été changé avec la durit turbo.

Jeter un coup d'oeil sous le capot m'a permis de remarquer que mon "swirl" est décroché (bizarre, mon coupé roule très bien pourtant) mais je n'arrive pas à le remettre en place, il est en arrière de l'axe et semble "trop court"... grate

_________________
- coupé 406 2.2 HDi -->
Phase II - Pack & GPS - Noir Granit & Ouragan
DAM: 9858 - MEC: juillet 2004 - 124 Mm - reprogrammé & déFAPé

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
Montrer les messages depuis:   Trier par:   
Page 1 sur 2 [23 messages]   Aller à la page: 1, 2 Suivante
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage » Moteur » Problèmes & Pannes
Sauter vers:  

Faq boutique Gîtes des Tilleuls

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.7086s ][ Requêtes: 13 (0.0134s) ][ Débogage actif ]