www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
Oscaro.com pub

Nous sommes le 23 Oct 2014 8:54
Toutes les heures sont au format UTC + 1
 Index du Forum » Le garage
Problème fermeture centralisée
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 1 sur 3 [59 messages]   Aller à la page: 1, 2, 3 Suivante
Auteur Message
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 15 Mar 2012 18:40    Sujet du message:  Problème fermeture centralisée  

Bonjour à tous,
je possède actuellement une 406 coupé 2.0 BA pack de 2001 et je rencontre un problème sur ma fermeture centralisée depuis 3 semaines.Avant de poster j'ai passé plusieurs jours sur les forums mais en vain.
Voila, lorsque je ferme les portes a clefs que ce soit avec le plip ou avec la clef, elle se ferme et se rouvre immédiatement.J'ai désactivé l'alarme pour cibler un peu plus la panne.J'ai débranché le connecteur de la porte droite puis de la porte gauche puis les deux mais sans succès......elle ne verrouille toujours pas.La j'attaque le BSI au marteau et au bidon de 5 litres.
Alors je suis preneur de toutes les idées même simple.Mais si quelqu'un a les schémas électriques de la centralisation je serai ravi car pour l'instant je ne peux plus rouler.Merci...........
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
Shuff
3.0L V6 210ch 12/1999
Kilométrage : 143300 km


Ici depuis le: 17 Juil 2011
Et jusqu'au : 10 Juin 2014
Localisation: Rouen

MessagePosté le: 15 Mar 2012 19:09    Sujet du message:  

Sur mon semi-mux, la centralisation ferme/réouvre lorsqu'une porte est mal fermé.

J'ai jamais fait attention au système mis en place pour la détection de la fermeture des portes, mais je suppose qu'il sagit d'un bête interrupteur à poussoir entre les chainières de chaque portière.
Vérifie avec un multimètre si il sont capable de fermer le circuit, autrement démontage et nettoyant contact et dans le pire des cas remplacement de la pièce deffectueuse.

bonne chance en accord
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 15 Mar 2012 23:10    Sujet du message:  

Déja fait, j'ai même débranché les deux verrous pour simuler les portes fermées et le probleme revient cad fermeture/ouverture.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
butzy
V6 210ch pack 12/2001
Kilométrage : 178911 km


Ici depuis le: 25 Déc 2007
Et jusqu'au : 17 Oct 2014
Localisation: En Auvergne (03).

MessagePosté le: 15 Mar 2012 23:29    Sujet du message:  

Regardes ton faisceau de porte. Les fils se détériorent voire se touchent et se coupent.
C'est fréquent sur 106 / 206 /306 / Xsara (...) et reconnu par PSA chinois
J'ai deja eu le soucis sur une 206 (pris sous garantie à l'époque) et une Xsara y a moins de 2 ans.
===> Réfection des câbles détériorés pour quelques €uro, et non remplacement de tout le faisceau. clindoeil
(OuHai, je suis Auvergnat Très content ).




Sinon, si c'est pas ça.... ben c'est autre chose Mort de rire

_________________

N°4: - V6 210 Full SS - Pack - Hyperion / Alezan - 12/2001 -

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 16 Mar 2012 8:23    Sujet du message:  

je pense que le fait de débrancher la serrure est équivalent à porte ouverte et non fermée mais je ne me souviens plus Embarassé

sinon, faisceau de porte effectivement chinois

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 16 Mar 2012 9:56    Sujet du message:  

En effet j'ai jeter un coup d'oeil sur le cablage mais il est protegé par du scotch.Je pense que le soucis doit venir de la .Je vais passer ma journée a tout verifier jusqu'au BSI et je vous tiens au courant.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 16 Mar 2012 19:03    Sujet du message:  

ok bon voila j'ai verifier les cablages et tout est en ordre.Si vous avez d'autres idées je suis preneur.....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
laulau
406 coupe 2.2hdi 2002
Kilométrage : 175 000 km


Ici depuis le: 26 Nov 2011
Et jusqu'au : 20 Oct 2014
Localisation: un cht'i en charente

MessagePosté le: 16 Mar 2012 21:01    Sujet du message:    

va jeter un oeil au boitier sous la moquette et sous le vide poche(boite a gants) cote passager.
j avais eu un probleme de fermeture a un moment sur mon ancien 2litres et il m'avais changer le boitier chez pigeot.
tu risque rien ..;....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 17 Mar 2012 6:24    Sujet du message:  

Merci pour l'info je demonte tout ça cet apres midi et je vous tiens au courant.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 17 Mar 2012 13:22    Sujet du message:  

Salut Laulau,
as tu une petite idée ou se trouve le boitier dont tu parles???
Parce qu'il y a plusieurs boitiers......si tu peux arriver a me le localiser plus precisement ce serai super.Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 17 Mar 2012 13:27    Sujet du message:  

Sinon j'avais une autre idée.......Je pensais que ça pouvait venir du boitier capteur de choc qui ouvre les portieres en cas d'accident et pour les voleurs pour l'ouvrir sans rien casser.Par contre j'ai beau faire tous les forums et je n'arrive pas a savoir ou il se trouve....Merci a vous pour m'eclairer #Mad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 17 Mar 2012 14:30    Sujet du message:  

question, semi mux ou full mux ton coupé car si full mux, c'est la diode qui simule les portes arrières qui est claquée et provoque la ré-ouverture
_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 17 Mar 2012 14:49    Sujet du message:    

C'est un semi mux mais par contre je n'ai pas l'option avec les portes arrières!!! Très content
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 17 Mar 2012 14:59    Sujet du message:  

ne rigole pas, la diode est un problème qui arrive de temps en temps sur les full mux.

et renseigne ton profil sur ton coupé afin que l'on te repose la question en accord

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 17 Mar 2012 15:07    Sujet du message:  

bon, as tu seulement vérifier que ce n'est pas ton coffre qui reste "ouvert" car le problème est identique, la voiture ne se ferme pas chinois

sinon, il faut tester les blocs serrure pour voir si le contact se fait bien en ouverture/fermeture chinois

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 17 Mar 2012 15:47    Sujet du message:    

La semaine dernière ça fonctionnait une fois sur deux et j'ai fait l'essai de fermer les portes avec le plip mais coffre ouvert et ça fonctionne ,donc la position du coffre n'intervient pas dans la reouverture des portes.Puis j'ai fait l'essai en debranchant le cablage du verrou et ça simule la porte fermée.......en tout cas le message porte ouverte disparait immédiatement sur l'odb. J'ai ensuite débranché les deux cablages des deux verrous de porte et le coffre se ferme et s'ouvre.J'essaye un peu tout mais sans resultats.....je ne desespere pas je continue avec vous.La j'attaque des mesures électriques et vous tiens au courant.




P.S:désolé jean marc ,je dois être une buse mais j'arrive pas a en mettre plus sur mon profil.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 17 Mar 2012 15:57    Sujet du message:  

sur mes full mux, le coffre ouvert empêche la fermeture centralisée, peut être du à l'alarme grate

je ne suis pas certain que le fait de ne plus afficher le message porte ouverte confirme que l'info porte fermée soit juste car il y a deux contacteurs de position dans le bloc serrure.

tu dis que as bien vérifié la continuité des fils du faisceau mais as tu fait l’essai ne manœuvrant la serrure avec un tournevis pour simuler la porte fermée alors qu'elle est grande ouverte acr un fil peut faire contact porte ouverte mais plus porte fermée.

pour les infos dans ton profil, j'ai un peu modifié clindoeil

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
avionkivol
COUPE 2.0 138CV 2001
Kilométrage : 143 000 km


Ici depuis le: 10 Fév 2011
Et jusqu'au : 29 Oct 2012
Localisation: oise pays de la pomme de terre

MessagePosté le: 17 Mar 2012 16:58    Sujet du message:  

J'ai testé ma serrure et pour être sûr je l'ai croisé avec celle de droite ça me fait la même chose cad portes fermées quand j'actionne la fermeture intérieure gauche la porte se verrouille sans actionner la centralisation contrairement a celle de droite qui actionne la centralisation mais rouvre les portes aussitôt.Pas simple...




P.S:Double buse j'essaye d'insérer une photo et j'y arrive pas
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album
Juju'z Potatoes
3L 210 Settant Anni BVM H
Kilométrage : 116000 km


Ici depuis le: 06 Mar 2011
Et jusqu'au : 07 Oct 2014
Localisation: 45400 Fleury les Aubrais

MessagePosté le: 17 Mar 2012 17:20    Sujet du message:  

Pour un de mes problèmes de centralisation, j'ai débranché ma batterie pendant 2h, et rebranché, donc reset du BSI, je me suis garé sous des lignes hautes tension, qui apparemment m'ont déréglé tout ça .

Depuis plus de problèmes .

Qui ne tente rien n'a rien ;) !

Juju'z chinois

_________________
dingue Juju'z Potatoes : Settant'Anni Hypérion/Tibet N°468 Supersprint, Bmc Admission Frontale, Xenons/Leds 6000k dingue
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 122 150 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : aujourd'hui
Localisation: au pays des virages et du Comté

MessagePosté le: 17 Mar 2012 17:26    Sujet du message:  

pour les photos:

http://www.coupe406.com/Forum/viewtopic.php?t=10383

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Montrer les messages depuis:   Trier par:   
Page 1 sur 3 [59 messages]   Aller à la page: 1, 2, 3 Suivante
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage
Sauter vers:  

Faq boutique Gîtes des Tilleuls

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.7926s ][ Requêtes: 13 (0.0324s) ][ Débogage actif ]