www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
OscaroOscaro   

Nous sommes le 02 Déc 2020 5:04
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage » Moteur
Swirl ne fonctionne pas - Problème débitmètre [Résolu]
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 3 sur 3 [53 messages]   Aller à la page: Précédente 1, 2, 3
Auteur Message
Jean marc
V6 210 Pack 2003
Kilométrage : 184 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 22 Jan 2019 9:18    Sujet du message:  

Ce n'est pas plutôt la prise de température qui est fixée à cet endroit car il n'y a pas de lambda sur un mazout.

Mon hdi avait un FAP 1ere génération, regarde le tuto de la distribution du hdi pour comparer

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
murasame6
ultima edizione n793 hdi
Kilométrage : 309000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : hier
Localisation: Multiple, Voiron (38), Bohas (01), Lyon(69)

MessagePosté le: 22 Jan 2019 9:35    Sujet du message:  

Bonjour jean marc,

j'ai les mêmes prises de pression que toi, par contre je n'ai pas les mêmes sondes de température des gaz d’échappement.

La flèche rouge de droite sur ton image page 22/26, je l'ai bien, mais je n'ai pas celle de gauche sur mon ancien catalyseur ( d'origine)

Mon nouveau catalyseur, lui a bien l'emplacement par contre, emplacement que j'ai bouché du coup.

Pour le catalyseur, il y a 3 références 1731N6, 1731V2, 1731Z8

Le Z8 correspond à celui qui n'a plus la sonde de température.

par contre, je ne trouve pas la différence entre le N6 et le V2. sur oscaro, quand on regarde les catalyseurs, en général les 3 numéros sont affichés en même temps. c'est ce qui m'a fait déduire que c'est interchangeable.

Dernière édition par murasame6 le 22 Jan 2019 20:09; édité 2 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger cdm_View_position 
Chris37
2.2 HDI UE N° 1940
Kilométrage : 215 000 km


Ici depuis le: 28 Mar 2017
Et jusqu'au : 22 Nov 2020
Localisation: Indre et Loire (37)

MessagePosté le: 22 Jan 2019 14:27    Sujet du message:  

Pour les sondes de température, il y a eu une seconde évolution à partir du numéro OPR 09492. Passage de 2 sondes de température à une seule. Donc en soit les catalyseur doivent être les mêmes. Simplement un trou sur l'un et pas l'autre.

A mon avis un fap et un cata neuf, le problème ne vient pas de là.

La carto réinjectée est bonne ? Je n'y connais rien sur ce point.

Pour le débimètre, de ce que j'ai plus lire, les symptômes sont un moteur mou à bas régime et une augmentation de la conso.

_________________
2.2 HDI 136 UE N°1940 08/2005, 215.000km, Hadès/Ouragan, Tacoma 16"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
murasame6
ultima edizione n793 hdi
Kilométrage : 309000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : hier
Localisation: Multiple, Voiron (38), Bohas (01), Lyon(69)

MessagePosté le: 22 Jan 2019 17:18    Sujet du message:  

hoho tu me fais plaisir là!

je suis passé de 6L à 10L au 100, et je suis très mou à bas (<- edit, parce bah, ça fait un peu Gaston quand même ) régime, puis ça roule de 2200 à 3500tr, puis ça accélère un peu (beaucoup) moins, mais j'attend bien 4800tr (après ça bloque).

faut vraiment que je test ce debimètre, j'essaierais de le nettoyer si c'est à cause de lui avec du nettoyant frein.

Pour la carto, c'est forcement la bonne, c'est celle que je m'étais extraite il y a quelques années quand j'avais défapé. d’ailleurs, j'ai commandé l'eolys 176, ça arrive d'ici quelque jours, juste 1L, ça fera 40000km, ça me suffira pour l'instant.

Dernière édition par murasame6 le 22 Jan 2019 20:08; édité 2 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger cdm_View_position 
Chris37
2.2 HDI UE N° 1940
Kilométrage : 215 000 km


Ici depuis le: 28 Mar 2017
Et jusqu'au : 22 Nov 2020
Localisation: Indre et Loire (37)

MessagePosté le: 22 Jan 2019 19:46    Sujet du message:  

C'est bien, on avance un peu sur le sujet.

Donc ça correspond aux symptômes d'un débimètre HS, piste à creuser alors. Oui essayer de le nettoyer et voir par la suite.

D'accord pour la carto, au moins ce point est clair.

Du coup, pourquoi remonter un FAP dessus ?

_________________
2.2 HDI 136 UE N°1940 08/2005, 215.000km, Hadès/Ouragan, Tacoma 16"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
murasame6
ultima edizione n793 hdi
Kilométrage : 309000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : hier
Localisation: Multiple, Voiron (38), Bohas (01), Lyon(69)

MessagePosté le: 22 Jan 2019 20:00    Sujet du message:  

A l'époque, le FAP coutait 600 euros sur oscaro, aujourd'hui, il n'en coute que 180. (Et j'avais roulé 180000km avec)

Et entre temps, avec le nouveau contrôle technique, je souhaite être dans les règles avant de le repasser.

Donc j'ai remonté d'origine, nouveau FAP vu que mon ancien a fini en tube afrique! clindoeil

(Et puis surtout ma boite nous a donné une prime, c'était pas prevu, donc j'ai tout fait passer dans la voiture pour qu'elle redevienne clean)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger cdm_View_position 
murasame6
ultima edizione n793 hdi
Kilométrage : 309000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : hier
Localisation: Multiple, Voiron (38), Bohas (01), Lyon(69)

MessagePosté le: 23 Jan 2019 19:40    Sujet du message:  

mesure des paramètres ce soir pour voir les valeurs du débitmètre.

Résultats:
Ralenti : oscille entre 220 et 230mg/Coup
Accélération maximale : 518mg / Coup.

J'avais trouvé un sujet sur une C8 de 136Cv qui obtenais une fois problème résolu:
500mg / coup au ralenti
980 - 1050mg / Coup en charge.

et avant résolution : 480 ralenti / 600 en charge

Cela vous semble t'il cohérent?
Si oui, pas la peine de chercher plus loin je pense, le débitmètre serais HS!


En attendant, debimétre débranché, pulvériser avec du WD40, attente de séchage et remontage.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger cdm_View_position 
Chris37
2.2 HDI UE N° 1940
Kilométrage : 215 000 km


Ici depuis le: 28 Mar 2017
Et jusqu'au : 22 Nov 2020
Localisation: Indre et Loire (37)

MessagePosté le: 23 Jan 2019 20:01    Sujet du message:  

C'est vrai que le prix des FAP ont bien baissé.
AH la fameuse prime de fin d'année !

Sur les chiffres que tu annonces ça semble crédible.
Par contre je ne sais pas si les valeurs sont les mêmes entre un C8 et une 406, même si c'est le même moteur. En théorie je pense que oui.

_________________
2.2 HDI 136 UE N°1940 08/2005, 215.000km, Hadès/Ouragan, Tacoma 16"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
murasame6
ultima edizione n793 hdi
Kilométrage : 309000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : hier
Localisation: Multiple, Voiron (38), Bohas (01), Lyon(69)

MessagePosté le: 23 Jan 2019 20:31    Sujet du message:  

oui d'ailleurs, il y a une raison à cette baisse du prix des FAPs?

Pour ma prime, c'était une prime exceptionnel dû a la valeur de 0€ de la prime d'intéressement et de 0€ de celle de la participation aux bénéfices , environs 1 mois avant l'annonce de notre cher président et de sa prime de fin d'année^^, ma boite avais (décider de prendre de l'avance! clindoeil )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger cdm_View_position 
murasame6
ultima edizione n793 hdi
Kilométrage : 309000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : hier
Localisation: Multiple, Voiron (38), Bohas (01), Lyon(69)

MessagePosté le: 23 Jan 2019 20:53    Sujet du message:  

remontage du débitmètre, démarrage sans conviction, petit test routier...

Rien à voir! j'ai récupéré toute la puissance! je ne me souvenais même plus de ce que ça faisait, c'était juisif Très content Très content ! (oui je sais, ce n'est "qu'un" diesel!)

10-11s un 0 à 100, parfait! comme avant! banane

merci énormément à Chris37 bravo et Jean marc en accord qui m'ont beaucoup aiguillé sur ce problème!

J'aurais, en plus, appris beaucoup de chose sur le circuit de vide, en cas de problème, je saurais intervenir dessus!

Bonne soirée à tous!! en accord
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 184 450 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 23 Jan 2019 21:11    Sujet du message:  

Un conseil, change toutes tes durites pour être tranquille pour un bon moment. en accord
_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
murasame6
ultima edizione n793 hdi
Kilométrage : 309000 km


Ici depuis le: 06 Juin 2012
Et jusqu'au : hier
Localisation: Multiple, Voiron (38), Bohas (01), Lyon(69)

MessagePosté le: 23 Jan 2019 21:13    Sujet du message:  

C'est prevu! Elles sont en commande de toute manière, et j'ai mis 10minutes à me decider pour mon futur code couleur, autant que ce ne soit pas pour rien!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail MSN Messenger cdm_View_position 
Chris37
2.2 HDI UE N° 1940
Kilométrage : 215 000 km


Ici depuis le: 28 Mar 2017
Et jusqu'au : 22 Nov 2020
Localisation: Indre et Loire (37)

MessagePosté le: 23 Jan 2019 21:35    Sujet du message:  

Les FAPs sont peut être moins cher car ils s'en fabriquent de plus en plus.
Dans tout les cas, une petite prime ça fait toujours plaisir Très content

Donc, le capteur était juste "sale"

Si l'on résume ton problème, débimètre "sale" et durite de commande du swirl percée.

C'est le principe du forum, essayer de répondre aux questions clindoeil

_________________
2.2 HDI 136 UE N°1940 08/2005, 215.000km, Hadès/Ouragan, Tacoma 16"
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail 
Montrer les messages depuis:   Trier par:   
Page 3 sur 3 [53 messages]   Aller à la page: Précédente 1, 2, 3
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage » Moteur
Sauter vers:  

Faq boutique

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.3749s ][ Requêtes: 12 (0.0082s) ][ Débogage actif ]