www.coupe406.com

Album PhotosAlbum Photos  Carte des membres  Plan du forum    Sujets surveillésSujets surveillés    FAQ et tutoriels sur le coupéFAQ et tutoriels sur le coupé   RechercherRechercher   
 S'enregistrerS'enregistrer  BoutiqueBoutique  ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs 
pub
OscaroOscaro   

Nous sommes le 08 Déc 2019 3:13
Toutes les heures sont au format UTC + 2
 Index du Forum » Le garage
Démarrage difficile voir impossible et calage
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
Page 1 sur 42 [834 messages]   Aller à la page: 1, 2, 3, ..., 40, 41, 42 Suivante
Auteur Message
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 07 Mar 2019 17:44    Sujet du message:  Démarrage difficile voir impossible et calage  

Bonjour à tous,

Je m'adresse à la communauté car je désespère, voici mon soucis. La voiture a 189 000 km, acheté il y a 2 semaines.
Au début, tout allait bien puis, au bout de quelques kilometres, en dans les bouchons du périph, le voiture c'est arretée net, j'ai reussi a redemarrer aussitot et c'est repartit.

Plusieurs kilometres apres, lancé à 110, la voiture a eu des "pertes de connaissance". Voyant moteur + prechauffage allumés 1 fraction de seconde, perte de prise mais ça repartait tout de suite. Ca faisait une petit secousse.

maintenant :

- Quand la voiture veut bien démarrer, elle cale au bout quelques secondes
- Accélération quasi impossible durant ces quelques secondes.

J'ai passé un coup au PP2000. Après avoir effacé les défauts fugitifs (listés ci-après) il me reste ceux ci :
- Erreur Signal de température aval catalyseur
- absence de + permanent de l'afficheur
- boîtier préchauffage bloqué
- absence liaison capteur d'angle volant (d'où mon ESP/ASR HORS SERVICE)

Les défauts fugitifs étaient ceux-ci :
- Temp huile valeur incohérente
- Regime moteur valeur incoherente
- Temp eau valeur incoherente
- info vitesse valeur incoherente
- pas de comm sur fil data
- pas de comm sur fil data barre
- pression turbo circuit ouvert ou à la masse
- defaut EV EGR circuit ouvert
- regul presison carburant circuit à la masse ou ouvert
- signal pression gasoil court circuit au + ou en amont
- cirvuit chauffage additif 2 circuit defectueux
- filtre à particule colmaté

Pour quelques-uns de ces defauts, ils sont dus à des essais (EGV, turbo, pression carburant...)
Les autres ont été effacés avec succès et n'ont pas réapparu (mais pas eu de roulage depuis)

Actuellement, dans PP2000 : état FAP : partiellement chargé, dernière régénération : 95km

En gros, vu les défauts permanents encore actifs, rien qui n'empêche de démarrer.

Je me tourne donc vers les 3 hypothèses suivantes :
- problème de masse
- problème de distribution
- problème sur circuit Gasoil


Avant de pouvoir la passer au PP2000, la voiture a fait un tour par un garage (via dépanneuse). Verdict du mecano, FAP colmaté, vanne EGR HS, pompe de cerine HS....bizarrement, je ne retrouve rien de tout ca au PP2000. Je suis sur que le mecano c'était basé sur des défauts fugitifs et qu'il ne les avait pas effacés.

J'allais oublier, j'ai prévu les mesures suivantes :
- sonde aval temp cata valeur théorique entre 5 et 7 ohm
- inspection faisceau prechauffage
- mesure capteur régime moteur, valeur théorique 475 ohm
- mesure capteur HP, valeur théorique 634 ohm
- mesure regul HP, valeur théorique entre 2 et 3 ohm
- EV EGR valeur théorique 15 à 20 ohm
- bougies prechauffages, valeur théorique entre 0,4 et 0,8 ohm.

Qu'en pensez vous ?

Merci d'avance à tous pour votre aide.

Dernière édition par Titofe28 le 07 Mar 2019 22:32; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 07 Mar 2019 19:31    Sujet du message:  

j'ai perdu ma boule de cristal, c'est un mazout, ok mais semi mux, full mux grate

bref un peu plus de détail serait bienvenu pour aider en accord

commence déjà par vérifier les tresses de masse

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 07 Mar 2019 20:19    Sujet du message:  

A priori full mux.
Annee 2002, 406 RESTYLE.

Justement en parlant de tresse de masse, ou est-ce qu'il y en a ? Parceque pour être honnête, je n'en vois pas des masses (sans jeux de mots).

D'ailleurs, j'ai démonté l' ECU pour vérifier les connecteurs et
est-ce normal qu'il n'y ait pas de masse sur la carcasse ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 07 Mar 2019 20:42    Sujet du message:  

Dans la FAQ, il y a le schéma des masses et pour le calculateur, oui c'est normal.

Ce qui ne serait pas normal, c'est qu'il y ait une masse extérieure, symptôme d'un calculateur dans le sac au niveau de sa masse.

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 07 Mar 2019 21:06    Sujet du message:  

OK merci beaucoup pour cette info. Donc demain opération "masse" si la météo le permet.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 07 Mar 2019 22:31    Sujet du message:  

Et sinon il y d'autres pistes que je peux explorer ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Lole30
V6 pack 194 bvm 01/1999
Kilométrage : 152000 km


Ici depuis le: 21 Juin 2014
Et jusqu'au : 05 Déc 2019
Localisation: Franche Comté

MessagePosté le: 08 Mar 2019 9:48    Sujet du message:  

Réservoir pas en dépression ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 08 Mar 2019 10:40    Sujet du message:  

pompe de gavage qui est usée, filtre à gazole qui est colmaté, eau dans le carburant, prise d'air sur l'arrivée de gazole, neiman qui ne fait pas contact, connectique oxydée, etc.

il serait bon de relever les paramètres au PPS pour aider

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 08 Mar 2019 13:56    Sujet du message:  

Effectivement ça fait quelques pistes.
Le PPS perd la connexion quand j'essaie de démarrer. C'est assez pénible. J'aurais aimé contrôler la pression dans le rail.

Je m'occupe du filtre à gazole tout à l'heure.
Pour info, j'ai démonté le capteur de position d'arbre à came. Dans la RTA, c'est marqué qu'entre les bornes 2 et 3 ont doit avoir 475 ohm. En faisant la mesure, je n'ai rien. Aucune continuité.
Je viens de comma der ce capteur, je le reçois dans l'après midi. On verra si il y a du mieux.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 08 Mar 2019 14:19    Sujet du message:  

Dans la FAQ, il y a un document sur tous les capteurs moteur et leurs caractéristiques pour vérification.
_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 08 Mar 2019 20:42    Sujet du message:  

Les masses ont l'air bonne.
Nouveau défaut : P0215.
Court circuit sur relais alimentation injection.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 08 Mar 2019 21:14    Sujet du message:  

As tu vérifier tous les fusibles et surtout les maxi fusibles sous le BSM ainsi que le serrage de la vis qui relie le positif sur le BSM.

Sino, faut vérifier avec le PPS:

Calculateur déverrouillé
Pression carburant au dessus de la valeur de consigne
Nbre de tours sous démarreur
Synchronisation ok ou pas

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 08 Mar 2019 21:54    Sujet du message:  

Je vais essayer de prendre les valeurs.
Pour la pression du rail, de memorire6, j'étais entre 340 et 400
Le calculateur est bien déverrouillé et apparairé.

J'ai vérifié les maxi fusibles, ils sont tous OK.

On dirait un problème plutôt électrique que mécanique non ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 08 Mar 2019 22:16    Sujet du message:  

Peut être, c'est pourquoi il faut verifier le serrage de la vis du +12v sous le BSM
_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 08 Mar 2019 22:33    Sujet du message:  

Sous le BSM ? Pas vu de +12. Dessous je n'ai que les fils qui partent.
J'ai bien un écrou sur le devant du BSM avec 2 cosses, mais pour moi c'est une masse. J'ai démonté l'écrou, nettoyé et révissé l'écrou.
En tout cas merci de t'intéresser à ma panne.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 08 Mar 2019 22:35    Sujet du message:  

J'ajouterai quand lorsque elle tient un peu le ralenti, jamais plus de 10s, et que j'accélère, soit elle s'arrête soit elle fait des mini coupures.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 08 Mar 2019 22:39    Sujet du message:  

Et au fond de la cuve du filtre à Go, il y avait de la "poussière", orangeatre. J'ai tout vidé et nettoyé. Ensuite 10 tours de clés pour purger et amorcer. Pas de bulle d'air apparente.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 08 Mar 2019 22:56    Sujet du message:  

Ce que tu as resserré est le +12 général.

Ce que tu as trouvé au fond du bol, ce ne serait pas de la limaille de cuivre ?

Ton souci est peut être sur les injecteurs.

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Titofe28
406 coupé 2.2 hdi 07/2002
Kilométrage : 189000 km

Ici depuis le: 03 Mar 2019
Et jusqu'au : 25 Nov 2019
Localisation: 28 - a proximité de Chartres

MessagePosté le: 08 Mar 2019 23:04    Sujet du message:  

Oui ça ressemblait à de la limaille. Du coup mes injecteurs sont peut-être touchés ? Mais si je n'arrive pas à demarrer, ça va pas être facile à teter.

Des injecteurs HS pourraient me faire caler la voiture ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album Envoyer un e-mail cdm_View_position 
Jean marc
V6 210 Pack 2003
Kilométrage : 164 650 km


Ici depuis le: 17 Jan 2004
Et jusqu'au : hier
Localisation: au pays des virages et du Comté

MessagePosté le: 09 Mar 2019 4:43    Sujet du message:  

Oui, sinon tu peux les déposer et voir avec une station Bosch diesel pour les faire contrôler.

Si ils sont HS, il faudra tout nettoyer le circuit de gazole, Peugeot remplaçait tout.

Tu as vérifié la distribution ?

_________________


Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Album cdm_View_position 
Montrer les messages depuis:   Trier par:   
Page 1 sur 42 [834 messages]   Aller à la page: 1, 2, 3, ..., 40, 41, 42 Suivante
Répondre au sujet Voir le sujet précédent :: Voir le sujet suivant
 Index du Forum » Le garage
Sauter vers:  

Faq boutique

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous pouvez éditer vos messages dans ce forum
Vous pouvez supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
Version française de Categories Hierarchy © GGWeb-FR
[ Temps: 0.4741s ][ Requêtes: 12 (0.0115s) ][ Débogage actif ]